<!DOCTYPE HTML><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><style type="text/css">.js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column { visibility:hidden; }</style>
<!-- Title -->
<title>UBER New Heat For Self Driving Car | 104.1 &#8211; KRBE | KRBE-FM</title><link rel='dns-prefetch' href='//www.krbe.com' />
<link rel='dns-prefetch' href='//see-p-elb-01.tritondigital.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="canonical" href="http://www.krbe.com/2016/12/22/uber-new-heat-for-self-driving-car/" />
		<script type="text/javascript">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</script>
		

<!-- Stylesheets -->
<link rel='stylesheet' id='headway-google-fonts' href='//fonts.googleapis.com/css?family=Oswald' type='text/css' media='all' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='m2g-bar-css'  href='http://www.krbe.com/wp-content/plugins/m2g-wp-fbar/css/m2g-bar.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='http://www.krbe.com/wp-content/plugins/shared/js/bxslider/jquery.bxslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-promo-reel-widget-style-css'  href='http://www.krbe.com/wp-content/plugins/amp-promo-reel/includes/../css/widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-general-css'  href='http://www.krbe.com/wp-content/uploads/sites/115/headway/cache/general-63332c6.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-layout-single-css'  href='http://www.krbe.com/wp-content/uploads/sites/115/headway/cache/layout-single-ef91aea.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-responsive-grid-css'  href='http://www.krbe.com/wp-content/uploads/sites/115/headway/cache/responsive-grid-d2119e4.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-builder-style-css'  href='http://www.krbe.com/wp-content/plugins/themify-builder/css/themify-builder-style.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-breaking-news-css'  href='http://www.krbe.com/wp-content/plugins/amp-breaking-news/public/css/public.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.krbe.com/wp-content/plugins/shared/css/animate.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='amp-styles-plugin-styles-css'  href='http://www.krbe.com/wp-content/plugins/amp-styles/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-events-calendar-styles-css'  href='http://www.krbe.com/wp-content/plugins/amp-events/css/calendar.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp-events-export-styles-css'  href='http://www.krbe.com/wp-content/plugins/amp-events/css/public.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp_feed-plugin-styles-css'  href='http://www.krbe.com/wp-content/plugins/amp-feeds/css/public.css?ver=0.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='amp-image-rotator-plugin-styles-css'  href='http://www.krbe.com/wp-content/plugins/amp-image-rotator/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-listen-live-plugin-styles-css'  href='http://www.krbe.com/wp-content/plugins/amp-listen-live/public/assets/css/public.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp-onair-plugin-styles-css'  href='http://www.krbe.com/wp-content/plugins/amp-onair/public/assets/css/public.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='AMPPromoReel-plugin-styles-css'  href='http://www.krbe.com/wp-content/plugins/amp-promo-reel/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.krbe.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.krbe.com/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-tabs-plugin-styles-css'  href='http://www.krbe.com/wp-content/plugins/amp-tabs/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-header-rotator-css'  href='http://www.krbe.com/wp-content/themes/Headway-AMP_CMS/css/amp-header-rotator.css?ver=1.1.5' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" media="all" href="http://www.krbe.com/wp-content/themes/Headway-AMP_CMS/style.css" />

<!-- Scripts -->
<script type='text/javascript' src='http://www.krbe.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/themes/headway/library/blocks/navigation/js/selectnav.js?ver=1481654251'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/themes/headway/library/media/js/jquery.hoverintent.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/themes/headway/library/blocks/navigation/js/jquery.superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/uploads/sites/115/headway/cache/block-dynamic-js-layout-single-769a883.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/plugins/shared/js/bxslider/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/plugins/amp-promo-reel/includes/../js/widget.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/themes/headway/library/media/js/jquery.fitvids.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/uploads/sites/115/headway/cache/responsive-grid-js-e6e6939.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ampconfig = {"site_url":"http:\/\/www.krbe.com","site_id":"115","tz":"America\/Chicago","tz_offset":"-6","version":"2.40.2","env":"prod","ts":"1481654251","settings":{"tenant_id":"see_10330","vidible_company_key":"06125e55709b3c4ffdfe3c3f8a9ed8bd","client_name":"","nielsen_provider":"cumulus"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/plugins/shared/js/amp-common.js?ver=1481654251'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/plugins/amp-breaking-news/public/js/public.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/plugins/amp-styles/js/public.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dates = {"start_of_week":"0","moment_date_format":"MMMM D, YYYY","moment_time_format":"h:mm a","calendar_date_format":"MMMM d, yyyy","calendar_time_format":"h:mm tt","date_format":"MM d, yy","time_format":"h:mm tt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/plugins/amp-events/js/calendar.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/plugins/amp-events/js/public.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/plugins/amp-feeds/js/jquery.totemticker.min.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/plugins/amp-feeds/js/amp-feed.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/plugins/amp-feeds/js/public.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/plugins/amp-feeds/js/date.js?ver=0.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _amplistenlive = {"blog_id":"115","callsign":"","mount_name":"KRBEFM","provider":"stream_the_world","gmt_offset":"-21600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/plugins/amp-listen-live/public/assets/js/public.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/plugins/amp-onair/public/assets/js/public.js?ver=1.5.8'></script>
<script type='text/javascript' src='//see-p-elb-01.tritondigital.net/widget/see_10330/see.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/themes/Headway-AMP_CMS/js/amp-theme.js?ver=1.1.5'></script>

<!--[if lt IE 9]>
<script src="http://www.krbe.com/wp-content/themes/headway/library/media/js/html5shiv.js"></script>
<![endif]-->

<!--[if lt IE 8]>
<script src="http://www.krbe.com/wp-content/themes/headway/library/media/js/ie8.js"></script>
<![endif]-->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {

var leaderboardSizeMap = googletag.sizeMapping()
 .addSize([750, 200], [[728, 90], [970, 90]])
 .addSize([0, 0], [[320, 50], [300, 50]])
 .build();

googletag.defineSlot('/6717/cd.KRBE.FM', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-0').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","mid");
googletag.defineSlot('/6717/cd.KRBE.FM', [[728, 90], [970, 90]], 'div-gpt-ad-1418849849333-1').addService(googletag.pubads())
.defineSizeMapping(leaderboardSizeMap).setCollapseEmptyDiv(true).setTargeting("pos","top");
googletag.defineSlot('/6717/cd.KRBE.FM', [[728, 90], [970, 90]], 'div-gpt-ad-1418849849333-2').addService(googletag.pubads())
.defineSizeMapping(leaderboardSizeMap).setCollapseEmptyDiv(true).setTargeting("pos","bot");
googletag.defineSlot('/6717/cd.KRBE.FM', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-3').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","mid2");
googletag.defineSlot('/6717/cd.KRBE.FM', [[160, 600]], 'div-gpt-ad-1418849849333-4').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","left");
googletag.defineSlot('/6717/cd.KRBE.FM', [[160, 600]], 'div-gpt-ad-1418849849333-5').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","right");
googletag.defineSlot('/6717/cd.KRBE.FM', [[654, 70]], 'div-gpt-ad-1418849849333-6').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","rdioplayer");
googletag.defineSlot('/6717/cd.KRBE.FM', [[300, 100]], 'div-gpt-ad-1418849849333-7').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest1");
googletag.defineSlot('/6717/cd.KRBE.FM', [[300, 100]], 'div-gpt-ad-1418849849333-8').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest2");
googletag.defineSlot('/6717/cd.KRBE.FM', [[300, 100]], 'div-gpt-ad-1418849849333-9').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","contest3");
googletag.defineSlot('/6717/cd.KRBE.FM', [[100, 51]], 'div-gpt-ad-1418849849333-10').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","rdiobutton");
googletag.defineSlot('/6717/cd.KRBE.FM', [[113, 23]], 'div-gpt-ad-1418849849333-11').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor1");
googletag.defineSlot('/6717/cd.KRBE.FM', [[113, 23]], 'div-gpt-ad-1418849849333-12').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor2");
googletag.defineSlot('/6717/cd.KRBE.FM', [[113, 23]], 'div-gpt-ad-1418849849333-13').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor3");
googletag.defineSlot('/6717/cd.KRBE.FM', [[113, 23]], 'div-gpt-ad-1418849849333-14').addService(googletag.pubads())
.setCollapseEmptyDiv(true).setTargeting("pos","feedsponsor4");
googletag.defineSlot('/6717/cd.KRBE.FM', [[1, 1]],'div-gpt-ad-1418849849333-16').addService(googletag.pubads())
.setTargeting("pos","wallpaper-ad");
googletag.defineSlot('/6717/cd.KRBE.fm', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-18').setCollapseEmptyDiv(true).addService(googletag.pubads())
.setTargeting("pos","midresponsive");
googletag.defineSlot('/6717/cd.KRBE.fm', [[300, 250], [300, 600]], 'div-gpt-ad-1418849849333-19').setCollapseEmptyDiv(true).addService(googletag.pubads())
.setTargeting("pos","remnantcube");
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!--ONESTAT SCRIPTCODE START Embed Player-->
  <script type="text/javascript">
  <!--
  jQuery(document).ready(function(){
    var d=document;
    var sid="krbe-fm.cumulus";
    var CONTENTSECTION="";
    var osp_URL=d.URL;
    var osp_Title=d.title;
    var t=new Date();
    var p="http"+(d.URL.indexOf('https:')==0?'s':'')+"://stat.onestat.com/stat.aspx?tagver=2&sid="+sid;
    p+="&url="+escape(osp_URL);
    p+="&ti="+escape(osp_Title);
    p+="&section="+escape(CONTENTSECTION);
    p+="&rf="+escape(parent==self?document.referrer:top.document.referrer);
    p+="&tz="+escape(t.getTimezoneOffset());
    p+="&ch="+escape(t.getHours());
    p+="&js=1";
    p+="&ul="+escape(navigator.appName=="Netscape"?navigator.language:navigator.userLanguage);
    if(osp_URL!=d.URL) p+="&ol="+escape(d.URL);
    if(typeof(screen)=="object"){
       p+="&sr="+screen.width+"x"+screen.height;p+="&cd="+screen.colorDepth;
       p+="&jo="+(navigator.javaEnabled()?"Yes":"No");
    }

    var imgTag = '<img border="0" height="0" width="0" id="ONESTAT_TAG" src="' + p + '">'
    jQuery('body').append(imgTag);

  })
  //-->
  </script> 
<!--ONESTAT SCRIPTCODE END-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','corpDataLayer','GTM-PRDJCM');</script>
<!-- End Google Tag Manager -->

<script>
// AUTO-RELOAD Script
window._CMLS = window._CMLS || {};
window._CMLS.autoReload = window._CMLS.autoReload || [];
window._CMLS.autoReload.push({ timeout: 3 });
</script>

<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="104.1 - KRBE | KRBE-FM &raquo; Feed" href="http://www.krbe.com/feed/" />
<link rel='shortlink' href='http://www.krbe.com/?p=1343283' />
			<script type="text/javascript">
				var _gaq = _gaq || [];

				
									_gaq.push(['b._setAccount', 'UA-66080903-1']);
					_gaq.push(['b._trackPageview']);
				
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        
            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                                                            gaplusu('create', 'UA-1686524-24', 'auto');
                                        gaplusu('send', 'pageview');
                
                            </script>

		
					<!-- equalcolumn-ie-fix.js -->
					<!--[if IE 9]>
						<script src="http://www.krbe.com/wp-content/plugins/themify-builder/js/equalcolumn-ie-fix.js"></script>
					<![endif]-->
					<script type="text/javascript">                    function isSupportTransition() {
                    var b = document.body || document.documentElement,
                    s = b.style,
                    p = 'transition';

                    if (typeof s[p] == 'string') { return true; }

                    // Tests for vendor specific prop
                    var v = ['Moz', 'webkit', 'Webkit', 'Khtml', 'O', 'ms'];
                    p = p.charAt(0).toUpperCase() + p.substr(1);

                    for (var i=0; i<v.length; i++) {
                        if (typeof s[v[i] + p] == 'string') { return true; }
                        }
                        return false;
                        }
                        if ( isSupportTransition() ) {
                        document.documentElement.className += " csstransitions";	
                        }
                        </script><script type="text/javascript">var ajaxurl = "http://www.krbe.com/wp-admin/admin-ajax.php"</script><script type="text/javascript">var ajaxurl = "http://www.krbe.com/wp-admin/admin-ajax.php"</script>
<!-- AMP CMS DFP custom tags -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
      googletag.pubads().setTargeting('cms-sname', '1041  KRBE  KRBEFM');
      googletag.pubads().setTargeting('cms-sgroup', ['All Sites', 'Format  CHR', 'Market  Houston TX', 'Temporary Live Sites']);
      googletag.pubads().setTargeting('cms-ptitle', 'UBER New Heat For Self Driving Car');
      googletag.pubads().setTargeting('cms-pcat', 'Blog  Phoenix');
  });
</script>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="104.1 - KRBE | KRBE-FM"/>
  <meta property="og:title" content="UBER New Heat For Self Driving Car"/>
  <meta property="og:url" content="http://www.krbe.com/2016/12/22/uber-new-heat-for-self-driving-car/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Uber is pulling the old trick that kids do with their parents. When one says no... just go ask the other. California said NO to the self driving car, so UBER is now going for Arizona... well... at least there&#039;s plenty of dessert to get lost in!

http://www.wsj.com/articles/uber-moves-self-driving-"/>
  <meta property="og:image" content="http://www.krbe.com/wp-content/uploads/sites/115/2016/12/BN-RI787_2So0j_OR_20161222163258.jpg"/>
  <meta property="article:published_time" content="2016-12-22T21:00:57+00:00"/>
  <meta property="article:modified_time" content="2016-12-22T21:18:50+00:00" />
  <meta property="og:updated_time" content="2016-12-22T21:18:50+00:00" />
  <meta property="article:section" content="Blog - Phoenix"/>
  <meta property="article:author" content="https://www.facebook.com/benphoenixmusic"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="UBER New Heat For Self Driving Car"/>
  <meta itemprop="description" content="Uber is pulling the old trick that kids do with their parents. When one says no... just go ask the other. California said NO to the self driving car, so UBER is now going for Arizona... well... at least there&#039;s plenty of dessert to get lost in!

http://www.wsj.com/articles/uber-moves-self-driving-"/>
  <meta itemprop="image" content="http://www.krbe.com/wp-content/uploads/sites/115/2016/12/BN-RI787_2So0j_OR_20161222163258.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="UBER New Heat For Self Driving Car"/>
  <meta name="twitter:url" content="http://www.krbe.com/2016/12/22/uber-new-heat-for-self-driving-car/"/>
  <meta name="twitter:description" content="Uber is pulling the old trick that kids do with their parents. When one says no... just go ask the other. California said NO to the self driving car, so UBER is now going for Arizona... well... at least there&#039;s plenty of dessert to get lost in!

http://www.wsj.com/articles/uber-moves-self-driving-"/>
  <meta name="twitter:image" content="http://www.krbe.com/wp-content/uploads/sites/115/2016/12/BN-RI787_2So0j_OR_20161222163258.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/benjaminphoenix"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->


</head><!-- End <head> -->

<body class="single single-post postid-1343283 single-format-standard custom responsive-grid-enabled responsive-grid-active layout-single-post-1343283 layout-using-single" itemscope itemtype="http://schema.org/WebPage">


<div id="whitewrap">


<div id="wrapper-48" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-mirroring-8 wrapper-first wrapper-header" data-alias="Wrapper Header">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-27" class="block block-type-custom-code block-fluid-height" data-alias="728x90 Leaderboard Ad">
<div class="block-content">
<div align="center"><div id='div-gpt-ad-1418849849333-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-1'); });
</script>
</div></div>
</div><!-- .block-content -->

</div><!-- #block-27 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-2">

<section class="column column-1 grid-left-0 grid-width-7">
<figure id="block-31" class="logo block block-type-image block-fixed-height" data-alias="Logo" itemscope="" itemtype="http://schema.org/ImageObject">
<div class="block-content">
<a href="/" class="image" ><img src="http://www.krbe.com/wp-content/uploads/sites/115/2015/02/site-logo.png" alt="" title="" itemprop="contentURL"/></a>
</div><!-- .block-content -->

</figure><!-- #block-31 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-10">
<aside id="block-29" class="on-air block block-type-widget-area block-fluid-height" data-alias="Home - On Air Now" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><div class="amp-onair-widget" id="amp_onair_widget-2" amplink="false" data-fields="image,timeslot,excerpt">
	<div class="amp-onair">
		<!-- Widget Title -->
		<div class="amp-onair-widget-title"></div>
		<!-- Show Image -->
		<div class="amp-onair-show-image js-image"></div>

		<!-- Show Title -->
		<div class="amp-onair-show-title js-title"></div>
		<!-- Show Timeslot -->
		<div class="amp-onair-show-timeslot js-timeslot"></div>
		<!-- Show Excerpt -->
		<div class="amp-onair-show-excerpt js-excerpt"></div>
	</div>
</div></ul>
</div><!-- .block-content -->

</aside><!-- #block-29 -->

</section><!-- .column -->

<section class="column column-3 grid-left-0 grid-width-7">
<section id="block-30" class="social-nav block block-type-social block-fixed-height" data-alias="Social Navigation">
<div class="block-content">
<div class="social-icons-container"><ul class="social-icons"><li><a href="#"><img src="http://www.krbe.com/wp-content/uploads/sites/115/2016/04/listen-live-purple-2.png" title="Listen Live!!" class="img-1"  /></a></li><li><a href="https://www.facebook.com/pages/1041-KRBE/108409322947" target="_blank"><img src="http://cumulus.pro.poolb.tritondigitalcms.com/krbe-fm/wp-content/uploads/sites/23/2014/10/facebook.png" title="Like us on Facebook!" class="img-2"  /></a></li><li><a href="https://www.instagram.com/krbe/" target="_blank"><img src="http://www.krbe.com/wp-content/uploads/sites/115/2016/04/instagramicon.png" title="Follow us on Instagram" class="img-3"  /></a></li><li><a href="https://twitter.com/krbe" target="_blank"><img src="http://cumulus.pro.poolb.tritondigitalcms.com/krbe-fm/wp-content/uploads/sites/23/2014/10/twitter.png" title="Follow us on Twitter!" class="img-4"  /></a></li><li><a href="https://www.snapchat.com/add/krbe104" target="_blank"><img src="http://www.krbe.com/wp-content/uploads/sites/115/2016/07/snapchat.png" title="Snapchat" class="img-5"  /></a></li><li><a href="http://104krbe.listenernetwork.com/" target="_blank"><img src="http://cumulus.pro.poolb.tritondigitalcms.com/krbe-fm/wp-content/uploads/sites/115/2015/01/cumulus-vip.png" title="VIP" class="img-6"  /></a></li></ul></div><!-- .social-icons-container -->
</div><!-- .block-content -->

</section><!-- #block-30 -->

<section class="sub-column sub-column-1 column column-1 grid-width-1 grid-left-6">
<div id="block-blm550c335f27f21" class="search-icon block block-type-custom-code block-fluid-height" data-alias="Search Icon">
<div class="block-content">
<script>
jQuery(function($){
$(".show-search").click(function(){
$(".search-box").toggle(200); 
});
});
</script>
<img class="show-search" src="/wp-content/uploads/sites/115/2015/03/search.png">
</div><!-- .block-content -->

</div><!-- #block-blm550c335f27f21 -->

</section><!-- .sub-column -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-3">

<section class="column column-1 grid-left-7 grid-width-15">
<nav id="block-32" class="main-nav block block-type-navigation block-fluid-height" data-alias="Main Navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-left"><ul id="menu-main-navigation" class="menu"><li id="menu-item-39589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39589"><a href="http://www.krbe.com/">Home</a></li>
<li id="menu-item-39700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39700"><a href="http://www.krbe.com/full-schedule/">Shows</a>
<ul class="sub-menu">
	<li id="menu-item-41104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41104"><a href="http://www.krbe.com/theroularyanshow/">The Roula &amp; Ryan Show</a>
	<ul class="sub-menu">
		<li id="menu-item-41446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41446"><a href="http://www.krbe.com/roula-christie/">Roula</a></li>
		<li id="menu-item-41455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41455"><a href="http://www.krbe.com/ryan-chase/">Ryan</a></li>
		<li id="menu-item-42577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42577"><a href="http://www.krbe.com/producer-eric/">Producer Eric</a></li>
		<li id="menu-item-42574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42574"><a href="http://www.krbe.com/specialk/">Special K</a></li>
		<li id="menu-item-270900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270900"><a href="http://www.krbe.com/krystina/">Krystina</a></li>
	</ul>
</li>
	<li id="menu-item-42568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42568"><a href="http://www.krbe.com/freddy_cruz-2/">Freddy Cruz</a></li>
	<li id="menu-item-42649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42649"><a href="http://www.krbe.com/leslie-b/">Leslie B.</a></li>
	<li id="menu-item-42718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42718"><a href="http://www.krbe.com/kevin_quinn/">Kevin Quinn</a></li>
	<li id="menu-item-54908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54908"><a href="http://www.krbe.com/tyler-frye/">Tyler Frye</a></li>
	<li id="menu-item-892881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892881"><a href="http://www.krbe.com/1111/11/11/zach-sang-show/">Zach Sang Show</a></li>
	<li id="menu-item-42952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42952"><a href="http://www.krbe.com/adam_bomb/">Adam Bomb</a></li>
	<li id="menu-item-542307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542307"><a href="http://www.krbe.com/corinna/">Corinna</a></li>
	<li id="menu-item-907884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-907884"><a href="http://www.krbe.com/?p=42460">Phoenix</a></li>
</ul>
</li>
<li id="menu-item-45223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45223"><a>Features</a>
<ul class="sub-menu">
	<li id="menu-item-61844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61844"><a href="http://www.krbe.com/features/roularyansroses/">Roula &amp; Ryan&#8217;s Roses</a></li>
	<li id="menu-item-44836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44836"><a href="http://www.krbe.com/podcast-page/">Podcasts</a></li>
	<li id="menu-item-44878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44878"><a href="http://www.krbe.com/photo-gallery-page/">Photo Gallery</a></li>
	<li id="menu-item-114837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114837"><a href="http://www.krbe.com/krbe-video-page/">KRBE Videos</a></li>
	<li id="menu-item-163914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163914"><a href="http://www.krbe.com/freddy_cruz-2/">All Request Music Feed</a></li>
	<li id="menu-item-88667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88667"><a href="http://www.krbe.com/top-8-8/">H-Town&#8217;s Top 8 @ 8</a></li>
	<li id="menu-item-44113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44113"><a href="http://www.krbe.com/movie-madness/">Movie Madness</a></li>
	<li id="menu-item-40402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40402"><a href="http://www.krbe.com/features/pet-of-the-week/">Pet of the Week</a></li>
</ul>
</li>
<li id="menu-item-42478" class="menu-item menu-item-type-taxonomy menu-item-object-event_type menu-item-has-children menu-item-42478"><a href="http://www.krbe.com/event_type/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-45322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45322"><a href="http://www.krbe.com/concert-calendar/">Concert Calendar</a></li>
	<li id="menu-item-47431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47431"><a href="http://www.krbe.com/street-scenes/">Street Scenes</a></li>
</ul>
</li>
<li id="menu-item-40369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40369"><a href="http://www.krbe.com/krbe-contests/">Contests</a>
<ul class="sub-menu">
	<li id="menu-item-900114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-900114"><a href="http://www.krbe.com/?p=602476">Contest Rules</a></li>
</ul>
</li>
<li id="menu-item-39877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39877"><a href="http://www.krbe.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-44866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44866"><a href="http://www.krbe.com/celebrity-scoop">Celebrity Scoop</a></li>
	<li id="menu-item-148833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148833"><a href="http://www.krbe.com/weather/">Weather</a></li>
	<li id="menu-item-186487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186487"><a href="http://www.krbe.com/traffic/">Traffic</a></li>
	<li id="menu-item-44860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44860"><a href="http://www.krbe.com/category/cnn-sports/">Sports News</a></li>
</ul>
</li>
<li id="menu-item-956234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-956234"><a href="http://games.krbe.com/">Games</a></li>
<li id="menu-item-42721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42721"><a href="http://www.krbe.com/connect/">Connect</a>
<ul class="sub-menu">
	<li id="menu-item-39622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39622"><a href="http://www.krbe.com/station-information/">Contact us</a></li>
	<li id="menu-item-39652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39652"><a href="http://www.krbe.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-41572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41572"><a href="http://www.cumulus.com/careers/">Employment Opportunities</a></li>
	<li id="menu-item-116160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116160"><a href="http://www.krbe.com/krbe-internship-opportunities/">Internship Opportunities</a></li>
</ul>
</li>
</ul></div><!-- .nav-horizontal nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-32 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-1">
<nav id="block-33" class="search-box block block-type-navigation block-fluid-height" data-alias="Navigation Search" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-right nav-search-active nav-search-position-right"><div class="nav-search">
		<form method="get" id="searchform" action="http://www.krbe.com/">
			<label for="s" class="assistive-text">Search</label>
			<input type="text" class="field" name="s" id="s" value="Type to search, then press enter" onclick="if(this.value=='Type to search, then press enter')this.value='';" onblur="if(this.value=='')this.value='Type to search, then press enter';" />
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		</form>
	</div></div><!-- .nav-horizontal nav-align-right nav-search-active nav-search-position-right -->
</div><!-- .block-content -->

</nav><!-- #block-33 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-4">

<section class="column column-1 grid-left-0 grid-width-5">
<div id="block-b8z54a44441b0250" class="takeover-left block block-type-custom-code block-fluid-height" data-alias="Skyscraper - Left">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-4'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-b8z54a44441b0250 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-5">
<div id="block-b0b54a44441b2caa" class="takeover-right block block-type-custom-code block-fluid-height" data-alias="Skyscraper - Right">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-5'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-b0b54a44441b2caa -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-49" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-content" data-alias="Wrapper Content">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-16">
<div id="block-130" class="block block-type-content block-fluid-height" data-alias="">
<div class="block-content">
<div class="loop"><article id="post-1343283" class="post-1343283 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-phoenix tag-arizona tag-california tag-car tag-driving tag-self tag-uber author-bphoenix " itemscope itemtype="http://schema.org/BlogPosting"><header><h1 class="entry-title" itemprop="headline">UBER New Heat For Self Driving Car</h1><div class="entry-meta entry-meta-above">Posted on <time class="entry-date published updated" itemprop="datePublished" datetime="2016-12-22T21:00:57+00:00">December 22, 2016</time></div><!-- .entry-meta --></header><div class="entry-content" itemprop="text"><p>Uber is pulling the old trick that kids do with their parents. When one says no&#8230; just go ask the other. California said NO to the self driving car, so UBER is now going for Arizona&#8230; well&#8230; at least there&#8217;s plenty of dessert to get lost in!</p>
<p><a href="http://www.wsj.com/articles/uber-moves-self-driving-car-test-to-arizona-after-regulatory-defeat-in-california-1482442732" target="_blank">http://www.wsj.com/articles/uber-moves-self-driving-car-test-to-arizona-after-regulatory-defeat-in-california-1482442732</a></p>
<figure id="attachment_1343289" style="width: 300px" class="wp-caption alignnone"><a href="http://www.krbe.com/wp-content/uploads/sites/115/2016/12/BN-RI787_2So0j_OR_20161222163258.jpg"><img class="size-medium wp-image-1343289" src="http://www.krbe.com/wp-content/uploads/sites/115/2016/12/BN-RI787_2So0j_OR_20161222163258-300x207.jpg" alt="PHOTO: ERIC RISBERG/ASSOCIATED PRESS" width="300" height="207" srcset="http://www.krbe.com/wp-content/uploads/sites/115/2016/12/BN-RI787_2So0j_OR_20161222163258-300x207.jpg 300w, http://www.krbe.com/wp-content/uploads/sites/115/2016/12/BN-RI787_2So0j_OR_20161222163258-768x529.jpg 768w, http://www.krbe.com/wp-content/uploads/sites/115/2016/12/BN-RI787_2So0j_OR_20161222163258-1024x706.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">PHOTO: ERIC RISBERG/ASSOCIATED PRESS</figcaption></figure>
<div id="themify_builder_content-1343283" data-postid="1343283" class="themify_builder_content themify_builder_content-1343283 themify_builder themify_builder_front">

	</div>
<!-- /themify_builder_content --></div><!-- .entry-content --><footer class="entry-utility entry-utility-below entry-meta">Filed Under: <a href="http://www.krbe.com/category/blog-phoenix/" rel="category tag">Blog - Phoenix</a></footer><!-- .entry-utility --></article><!-- #post-1343283 --></div>
</div><!-- .block-content -->

</div><!-- #block-130 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-8">
<div id="block-34" class="300x250-ad-1 block block-type-custom-code block-fluid-height responsive-block-hiding-device-smartphones block-mirrored block-mirroring-bgz5499e7ebd2120 block-original-65" data-alias="300x250 Ad 1">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-0'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-34 -->
<aside id="block-bb055a9056b75fb9" class="promo-reel-3 block block-type-widget-area block-fluid-height block-mirrored block-mirroring-bb055a9056b75fb9 block-original-bmg55a907b55a676" data-alias="Weather &amp; Traffic - Right Rail" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><li id="amp_promo_reel-3" class="widget widget_amp_promo_reel sidebar_promo">
<div class="sliderWrapper"><div class="sliderBody" style=""><div class="bxslider" data-navigation-arrows='0' data-rotation-time='3000' data-pager-type=''><div class="sliderItem" style="background-image: url(http://www.krbe.com/wp-content/uploads/sites/115/2015/07/Houston-Weather_v2_rev_300x100.jpg);background-color: #000;background-repeat: no-repeat;background-size: contain;background-position: 50% 50%;position: relative;height: 300px;cursor: pointer;" onclick="window.location='http://www.krbe.com/weather/'"></div><div class="sliderItem" style="background-image: url(http://www.krbe.com/wp-content/uploads/sites/115/2016/02/McDavid-weather-traff-updates.jpg);background-color: #000;background-repeat: no-repeat;background-size: contain;background-position: 50% 50%;position: relative;height: 300px;cursor: pointer;" onclick="window.location='http://www.krbe.com/traffic/'"></div></div></div></div></li><!-- .widget -->
<li id="amp_promo_reel-5" class="widget widget_amp_promo_reel sidebar_promo">
<div class="sliderWrapper"><div class="sliderBody" style=""><div class="bxslider" data-navigation-arrows='0' data-rotation-time='7000' data-pager-type=''><div class="sliderItem" style="background-image: url(http://www.krbe.com/wp-content/uploads/sites/115/2016/02/celeb-scoop-300x100.jpg);background-color: #000;background-repeat: no-repeat;background-size: contain;background-position: 50% 50%;position: relative;height: 300px;cursor: pointer;" onclick="window.location='http://www.krbe.com/celebrity-scoop/'"></div><div class="sliderItem" style="background-image: url(http://www.krbe.com/wp-content/uploads/sites/115/2016/11/celeb-scoop-300x100.jpg);background-color: #000;background-repeat: no-repeat;background-size: contain;background-position: 50% 50%;position: relative;height: 300px;cursor: pointer;" onclick="window.location='http://www.krbe.com/celebrity-scoop/'"></div></div></div></div></li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-bb055a9056b75fb9 -->
<div id="block-36" class="vip-club-ad block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b6c5499e7ebd52a8 block-original-67" data-alias="Twitter image">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-7'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-36 -->
<div id="block-42" class="facebook-ad block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bxz5499e7ebdb200 block-original-71" data-alias="Facebook Ad">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-8'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-42 -->
<div id="block-br65584623ddaba3" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-br65584623ddaba3 block-original-bby5584677f9cf74" data-alias="News Letter">
<div class="block-content">
<h1 class="block-title"><span>Newsletter</span></h1> <div class="tl-widget tl-newsletter-widget" ><script src="http://library.tritondigital.com/xinban/lsf/Scripts/trtn.nl.js" type="text/javascript"></script><script type="text/html">{ "requestUrl": "http://api.enticent.com/EmailSignUpSubs.svc/jsonp/EmailSignUp?email=", "subToken": "E79939D5-04FF-4169-B538-2B7F4DAB8128"}</script></div>
</div><!-- .block-content -->

</div><!-- #block-br65584623ddaba3 -->
<div id="block-b835581c05722a71" class="blogs block block-type-content block-fluid-height block-mirrored block-mirroring-b835581c05722a71 block-original-b7x5581d1a4776b4" data-alias="Blogs">
<div class="block-content">
<h1 class="block-title"><span>Blogs</span></h1><div class="loop"><article id="post-1342872" class="post-1342872 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-kevin-quinns-blog author-kquinn alt custom-query" itemscope itemtype="http://schema.org/BlogPosting">
			<a href="http://www.krbe.com/2016/12/22/sit-on-toilet-santas-lap-and-give-him-a-gift-for-christmas/" class="post-thumbnail post-thumbnail-left">
				<img src="http://www.krbe.com/wp-content/uploads/sites/115/2016/12/Toilet-Santa-125x125.jpg" alt="Sit on &#8220;Toilet Santa&#8217;s&#8221; Lap, and Give HIM A Gift For Christmas!" width="125" height="125" itemprop="image" />
			</a>
		<header><h2 class="entry-title" itemprop="headline"><a href="http://www.krbe.com/2016/12/22/sit-on-toilet-santas-lap-and-give-him-a-gift-for-christmas/" title="Sit on &#8220;Toilet Santa&#8217;s&#8221; Lap, and Give HIM A Gift For Christmas!" rel="bookmark">Sit on &#8220;Toilet Santa&#8217;s&#8221; Lap, and Give HIM A Gift For Christmas!</a></h2><div class="entry-meta entry-meta-above">Posted on <time class="entry-date published updated" itemprop="datePublished" datetime="2016-12-22T14:11:09+00:00">December 22, 2016</time> </div><!-- .entry-meta --></header><div class="entry-summary entry-content" itemprop="text"><p>I&#8217;m installing one of these in the guest bathroom before my family arrives.</p>
</div><!-- .entry-summary.entry-content --></article><!-- #post-1342872 -->

<div class="entry-row">

<article id="post-1342287" class="post-1342287 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-freddy-cruzs-blog author-aalvarado custom-query" itemscope itemtype="http://schema.org/BlogPosting">
			<a href="http://www.krbe.com/2016/12/22/chewysilentnight/" class="post-thumbnail post-thumbnail-left">
				<img src="http://www.krbe.com/wp-content/uploads/sites/115/2016/12/ChewySilentNight-e1482424410726-125x125.png" alt="Chewbacca Saves Christmas with his Rendition of &#8216;Silent Night&#8217;" width="125" height="125" itemprop="image" />
			</a>
		<header><h2 class="entry-title" itemprop="headline"><a href="http://www.krbe.com/2016/12/22/chewysilentnight/" title="Chewbacca Saves Christmas with his Rendition of &#8216;Silent Night&#8217;" rel="bookmark">Chewbacca Saves Christmas with his Rendition of &#8216;Silent Night&#8217;</a></h2><div class="entry-meta entry-meta-above">Posted on <time class="entry-date published updated" itemprop="datePublished" datetime="2016-12-22T10:35:53+00:00">December 22, 2016</time> </div><!-- .entry-meta --></header><div class="entry-summary entry-content" itemprop="text"><p>Rrrrarrrgghhhhhh!!!</p>
</div><!-- .entry-summary.entry-content --></article><!-- #post-1342287 --><article id="post-1342107" class="post-1342107 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-theoulayan-show author-mshow alt custom-query" itemscope itemtype="http://schema.org/BlogPosting">
			<a href="http://www.krbe.com/2016/12/22/listen-demis-breathtaking-rendition-of-silent-night/" class="post-thumbnail post-thumbnail-left">
				<img src="http://www.krbe.com/wp-content/uploads/sites/115/2016/12/demi-125x125.png" alt="LISTEN: Demi&#8217;s Breathtaking Rendition of &#8216;Silent Night&#8217;" width="125" height="125" itemprop="image" />
			</a>
		<header><h2 class="entry-title" itemprop="headline"><a href="http://www.krbe.com/2016/12/22/listen-demis-breathtaking-rendition-of-silent-night/" title="LISTEN: Demi&#8217;s Breathtaking Rendition of &#8216;Silent Night&#8217;" rel="bookmark">LISTEN: Demi&#8217;s Breathtaking Rendition of &#8216;Silent Night&#8217;</a></h2><div class="entry-meta entry-meta-above">Posted on <time class="entry-date published updated" itemprop="datePublished" datetime="2016-12-22T08:26:33+00:00">December 22, 2016</time> </div><!-- .entry-meta --></header><div class="entry-summary entry-content" itemprop="text"><p>Girl got pipes.</p>
</div><!-- .entry-summary.entry-content --></article><!-- #post-1342107 -->

</div><!-- .entry-row -->



<div class="entry-row">

<article id="post-1341903" class="post-1341903 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-freddy-cruzs-blog author-aalvarado custom-query" itemscope itemtype="http://schema.org/BlogPosting">
			<a href="http://www.krbe.com/2016/12/22/sandyclawskidnapped/" class="post-thumbnail post-thumbnail-left">
				<img src="http://www.krbe.com/wp-content/uploads/sites/115/2016/12/SantaNightmare-e1482408875634-125x125.png" alt="&#8216;Sandy Claws&#8217; Gets Kidnapped by Cosplayers" width="125" height="125" itemprop="image" />
			</a>
		<header><h2 class="entry-title" itemprop="headline"><a href="http://www.krbe.com/2016/12/22/sandyclawskidnapped/" title="&#8216;Sandy Claws&#8217; Gets Kidnapped by Cosplayers" rel="bookmark">&#8216;Sandy Claws&#8217; Gets Kidnapped by Cosplayers</a></h2><div class="entry-meta entry-meta-above">Posted on <time class="entry-date published updated" itemprop="datePublished" datetime="2016-12-22T06:18:10+00:00">December 22, 2016</time> </div><!-- .entry-meta --></header><div class="entry-summary entry-content" itemprop="text"><p>Perfect&#8230;</p>
</div><!-- .entry-summary.entry-content --></article><!-- #post-1341903 --><article id="post-1341885" class="post-1341885 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-freddy-cruzs-blog author-aalvarado alt custom-query" itemscope itemtype="http://schema.org/BlogPosting">
			<a href="http://www.krbe.com/2016/12/22/christmastpgift/" class="post-thumbnail post-thumbnail-left">
				<img src="http://www.krbe.com/wp-content/uploads/sites/115/2016/12/TPgift-e1482408175932-125x125.png" alt="Little Bro Gets the BEST Christmas Present EVER" width="125" height="125" itemprop="image" />
			</a>
		<header><h2 class="entry-title" itemprop="headline"><a href="http://www.krbe.com/2016/12/22/christmastpgift/" title="Little Bro Gets the BEST Christmas Present EVER" rel="bookmark">Little Bro Gets the BEST Christmas Present EVER</a></h2><div class="entry-meta entry-meta-above">Posted on <time class="entry-date published updated" itemprop="datePublished" datetime="2016-12-22T06:07:51+00:00">December 22, 2016</time> </div><!-- .entry-meta --></header><div class="entry-summary entry-content" itemprop="text"><p>Who wouldn&#8217;t want TOILET PAPER?</p>
</div><!-- .entry-summary.entry-content --></article><!-- #post-1341885 -->

</div><!-- .entry-row -->



<div class="entry-row">

<article id="post-1341438" class="post-1341438 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-tyler-fryes-blog tag-tyler author-mfrye custom-query" itemscope itemtype="http://schema.org/BlogPosting">
			<a href="http://www.krbe.com/2016/12/21/watch-shawn-mendes-performs-mercy-in-an-empty-msg/" class="post-thumbnail post-thumbnail-left">
				<img src="http://www.krbe.com/wp-content/uploads/sites/115/2016/12/Untitled-18-300x155-1-125x125.png" alt="WATCH: Shawn Mendes Performs &#8216;Mercy&#8217; In An Empty MSG" width="125" height="125" itemprop="image" />
			</a>
		<header><h2 class="entry-title" itemprop="headline"><a href="http://www.krbe.com/2016/12/21/watch-shawn-mendes-performs-mercy-in-an-empty-msg/" title="WATCH: Shawn Mendes Performs &#8216;Mercy&#8217; In An Empty MSG" rel="bookmark">WATCH: Shawn Mendes Performs &#8216;Mercy&#8217; In An Empty MSG</a></h2><div class="entry-meta entry-meta-above">Posted on <time class="entry-date published updated" itemprop="datePublished" datetime="2016-12-21T19:40:29+00:00">December 21, 2016</time> </div><!-- .entry-meta --></header><div class="entry-summary entry-content" itemprop="text"><p>Feels</p>
</div><!-- .entry-summary.entry-content --></article><!-- #post-1341438 -->

</div><!-- .entry-row -->

</div><div id="nav-below" class="loop-navigation loop-utility loop-utility-below" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="nav-previous" itemprop="url"></div><div class="nav-next" itemprop="url"></div></div><!-- #nav-below -->
</div><!-- .block-content -->

</div><!-- #block-b835581c05722a71 -->
<aside id="block-bcc5584692a9b5a5" class="promo-reel-2 block block-type-widget-area block-fluid-height block-mirrored block-mirroring-bcc5584692a9b5a5 block-original-bin55846bbe5857b" data-alias="Right Rail Promo Reel" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<h1 class="block-title"><span>KRBE SPOTLIGHT</span></h1><ul class="widget-area"><li id="amp_promo_reel-4" class="widget widget_amp_promo_reel sidebar_promo">
<div class="sliderWrapper"><div class="sliderBody" style=""><div class="bxslider" data-navigation-arrows='1' data-rotation-time='4000' data-pager-type='none'><div class="sliderItem" style="background-image: url(http://www.krbe.com/wp-content/uploads/sites/115/2015/09/Freddy-Cruz_Blog_300x250.jpg);background-color: #000;background-repeat: no-repeat;background-size: contain;background-position: 50% 50%;position: relative;height: 300px;cursor: pointer;" onclick="window.location='http://www.krbe.com/freddy_cruz-2/'"></div><div class="sliderItem" style="background-image: url(http://www.krbe.com/wp-content/uploads/sites/115/2015/09/Kevin-Quinn_Blog_300x250.jpg);background-color: #000;background-repeat: no-repeat;background-size: contain;background-position: 50% 50%;position: relative;height: 300px;cursor: pointer;" onclick="window.location=' http://www.krbe.com/kevin_quinn/'"></div><div class="sliderItem" style="background-image: url(http://www.krbe.com/wp-content/uploads/sites/115/2015/09/Tyler-Frye_Blog_300x250.jpg);background-color: #000;background-repeat: no-repeat;background-size: contain;background-position: 50% 50%;position: relative;height: 300px;cursor: pointer;" onclick="window.location='http://www.krbe.com/tyler-frye/'"></div></div></div></div></li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-bcc5584692a9b5a5 -->
<div id="block-43" class="headlines block block-type-content block-fluid-height block-mirrored block-mirroring-bch5499e7ebdc8c7 block-original-72" data-alias="Headlines">
<div class="block-content">
<h1 class="block-title"><span>Headlines</span></h1><div class="loop">

<div class="entry-row">

<article id="post-1343367" class="post-1343367 feed_posts type-feed_posts status-publish has-post-thumbnail hentry category-cnn-entertainment alt custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.krbe.com/news/weak-tv-of-2016/" title="Weak TV of 2016" rel="bookmark">Weak TV of 2016</a></h2></header></article><!-- #post-1343367 --><article id="post-1343160" class="post-1343160 feed_posts type-feed_posts status-publish has-post-thumbnail hentry category-cnn-entertainment custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.krbe.com/news/beyonce-kris-jenner-and-more-reveal-glamorous-holiday-decor/" title="Beyoncé, Kris Jenner and more reveal glamorous holiday decor" rel="bookmark">Beyoncé, Kris Jenner and more reveal glamorous holiday decor</a></h2></header></article><!-- #post-1343160 -->

</div><!-- .entry-row -->



<div class="entry-row">

<article id="post-1343166" class="post-1343166 feed_posts type-feed_posts status-publish has-post-thumbnail hentry category-cnn-entertainment alt custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.krbe.com/news/brad-pitt-on-angelina-jolie-in-new-court-documents-she-has-no-self-regulating-mechanism/" title="Brad Pitt on Angelina Jolie in new court documents: &#8216;She has no self-regulating mechanism&#8217;" rel="bookmark">Brad Pitt on Angelina Jolie in new court documents: &#8216;She has no self-regulating mechanism&#8217;</a></h2></header></article><!-- #post-1343166 --><article id="post-1343361" class="post-1343361 feed_posts type-feed_posts status-publish has-post-thumbnail hentry category-cnn-entertainment custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.krbe.com/news/fences-cast-on-the-power-of-the-film/" title="&#8216;Fences&#8217; cast on the power of the film" rel="bookmark">&#8216;Fences&#8217; cast on the power of the film</a></h2></header></article><!-- #post-1343361 -->

</div><!-- .entry-row -->



<div class="entry-row">

<article id="post-1343382" class="post-1343382 feed_posts type-feed_posts status-publish has-post-thumbnail hentry category-cnn-entertainment alt custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.krbe.com/news/2016-celebrity-deaths-a-year-of-great-loss/" title="2016 celebrity deaths: A year of great loss" rel="bookmark">2016 celebrity deaths: A year of great loss</a></h2></header></article><!-- #post-1343382 --><article id="post-1343154" class="post-1343154 feed_posts type-feed_posts status-publish has-post-thumbnail hentry category-cnn-entertainment custom-query" itemscope itemtype="http://schema.org/BlogPosting"><header><h2 class="entry-title" itemprop="headline"><a href="http://www.krbe.com/news/jeopardy-champ-wanted-to-be-on-the-show-since-she-was-a-teenager/" title="&#8216;Jeopardy!&#8217; champ wanted to be on the show since she was a teenager" rel="bookmark">&#8216;Jeopardy!&#8217; champ wanted to be on the show since she was a teenager</a></h2></header></article><!-- #post-1343154 -->

</div><!-- .entry-row -->

</div>
</div><!-- .block-content -->

</div><!-- #block-43 -->
<div id="block-44" class="twitter-ad block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bm65499e7ebde2f1 block-original-73" data-alias="VIP Club">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-9'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-9'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-44 -->
<aside id="block-45" class="free-apps block block-type-widget-area block-fluid-height block-mirrored block-mirroring-bcg5499e7ebdfbb2 block-original-74" data-alias="Home - Free Apps" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<h1 class="block-title"><span>Free Apps</span></h1><ul class="widget-area"><li id="text-3" class="widget widget_text">
			<div class="textwidget"><div align="center">
<a href="https://itunes.apple.com/us/app/104.1-krbe/id735642891?mt=8" target="_blank"><img src="/wp-content/uploads/sites/23/2014/10/appstore.png" border="0"></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=com.airkast.KRBEFM" target="_blank"><img src="/wp-content/uploads/sites/23/2014/10/googleplay.png" border="0"></a>
</div></div>
		</li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-45 -->
<div id="block-46" class="300x250-ad-2 block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bll5499e7ebe1218 block-original-79" data-alias="300x250 Ad 2">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-3'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-46 -->
<div id="block-btq56b376fee6020" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-btq56b376fee6020 block-original-bz756b3ae9b73f29" data-alias="Remnant Cube">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-19'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-19'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-btq56b376fee6020 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-50" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-32-10 responsive-grid wrapper-mirroring-10 wrapper-last wrapper-footer" data-alias="Wrapper Footer">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-6">
<nav id="block-50" class="footer-nav block block-type-navigation block-fluid-height" data-alias="Footer Navigation" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-vertical nav-align-left"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-527868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-527868"><a href="/1111/11/11/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-527871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-527871"><a href="/1111/11/11/terms-of-service">Terms of Service</a></li>
<li id="menu-item-527874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-527874"><a href="/1111/11/11/contest-rules">Contest Rules</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.krbe.com/station-information/">Station Information</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="http://www.krbe.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141"><a href="http://www.cumulus.com/careers/">Employment Opportunities</a></li>
<li id="menu-item-1326126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1326126"><a target="_blank" href="https://publicfiles.fcc.gov/fm-profile/krbe">FCC Public File</a></li>
</ul></div><!-- .nav-vertical nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-50 -->
<div id="block-bif55cdea3acd1c4" class="block block-type-custom-code block-fluid-height" data-alias="Wallpaper Ad">
<div class="block-content">
<div id='div-gpt-ad-1418849849333-16'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-16'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-bif55cdea3acd1c4 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-18">
<div id="block-51" class="728x90-ad-2 block block-type-custom-code block-fluid-height" data-alias="728x90 Ad 2">
<div class="block-content">
<div class="footer-728x90-ad" align="right">
<div id='div-gpt-ad-1418849849333-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418849849333-2'); });
</script>
</div>
</div>

</div><!-- .block-content -->

</div><!-- #block-51 -->
<footer id="block-52" class="copyright block block-type-footer block-fluid-height" data-alias="Copyright" itemscope="" itemtype="http://schema.org/WPFooter">
<div class="block-content">

<div class="footer-container">

<div class="footer">
<p class="copyright footer-copyright">Copyright Cumulus Media / Cumulus Media is an equal opportunity employer / AA</p><p class="footer-responsive-grid-link-container footer-responsive-grid-link-disable-container"><a href="http://www.krbe.com/2016/12/22/uber-new-heat-for-self-driving-car/?full-site=true" rel="nofollow" class="footer-responsive-grid-link footer-responsive-grid-disable footer-link">View Full Site</a></p>
</div><!-- .footer -->
</div><!-- .footer-container -->
</div><!-- .block-content -->

</footer><!-- #block-52 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->



<script> _AMP.options.onAir = {"data":{"title":"Tyler Frye","timeslot":"7:00 pm - 11:59 pm","excerpt":"","personality":"","image":"<img class=\"amp-onair-show-image-img\" src=\"http:\/\/www.krbe.com\/wp-content\/uploads\/sites\/115\/2015\/02\/Tyler-Frye-Pic_40x40.jpg\" \/>","link":"http:\/\/www.krbe.com\/shows\/tyler-frye\/"},"timeout":7677,"instance":2,"status":true,"endtime":1482472740,"memcache":true}; </script>
<script>_AMP.theme.init();</script>

<script>
	jQuery(window).load(function(){ jQuery(window).resize(); jQuery( 'body' ).addClass( 'page-loaded' ); });
</script>
<link rel='stylesheet' id='media_library_assistant-plugin-styles-css'  href='http://www.krbe.com/wp-content/plugins/media-library-assistant/includes/../css/prettyPhoto.css?ver=1.61' type='text/css' media='all' />
<link rel='stylesheet' id='media_library_assistant-widget-styles-css'  href='http://www.krbe.com/wp-content/plugins/media-library-assistant/includes/../css/widget.css?ver=1.61' type='text/css' media='all' />
<link rel='stylesheet' id='amp-polls-plugin-styles-css'  href='http://www.krbe.com/wp-content/plugins/amp-polls/css/widget.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"1.8.1","url":"http:\/\/www.krbe.com\/wp-content\/plugins\/themify-builder\/themify","TB":"1"};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","animationInviewSelectors":[".module.wow",".themify_builder_content .themify_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow",".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column"],"createAnimationSelectors":[],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"http:\/\/www.krbe.com\/wp-content\/plugins\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"http:\/\/www.krbe.com\/wp-content\/plugins\/themify-builder","framework_url":"http:\/\/www.krbe.com\/wp-content\/plugins\/themify-builder\/themify","version":"1.8.1","fullwidth_support":"","fullwidth_container":"body","loadScrollHighlight":"1"};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/plugins/themify-builder/themify/js/main.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.krbe.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/plugins/media-library-assistant/includes/../js/jquery.prettyPhoto.js?ver=1.61'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/plugins/media-library-assistant/includes/../js/widget-front-end.js?ver=1481654251'></script>
<script type='text/javascript' src='http://www.krbe.com/wp-content/plugins/amp-polls/js/widget-front-end.js?ver=4.6.1'></script>
            <script type="text/javascript">
                if ('object' === typeof tbLocalScript) {
                    tbLocalScript.transitionSelectors = ".js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column";
                }
            </script>
            <script>
window.tgmplibs='cumulus';
      window===top && document.write('<script id="tgmpjs" src="http://mpl.tunegenie.com/js/loader.min.js?'+Math.random()+'"><\/script>');
</script>
<script id="tgmpjs">
      top.tgmp?top.tgmp.onload():window.tgmp=new TuneGenieMediaPlayer('playerbar',
    { brand: 'krbe',
      zindex: '10000',
      theme: ["#000000"],
      position: 'bottom',
      debug: true,
      ios_frame: 3,
      autostart: false,
      infoTrayOnLoad: true,
      useTritonPlayer: true,
      promptZag: false,
      delayed_frame: true,
      refreshGoogleBannerAds:true}
);
var tgmp_rc=top.tgmp_rc||new TuneGenieRC(tgmp);
tgmp_rc.recentSongWidget(document.getElementById('tgrecent'),{});
tgmp_rc.nowPlayingWidget(document.getElementById('tgnowplaying'),{});
</script>

</div><!-- #whitewrap -->

<!-- TGMP PLUGIN ENABLED 2016-08-05T14:12:05.184Z -->
<!-- DISABLE TGMP INFO TRAY -->
<!-- ADDED 2016-08-05T14:12:05.184Z -->
<script>
	if (window.top.tgmp) {
		window.top.tgmp.updateOption('infoTrayOnLoad',false);
	}
</script>
<!-- END DISABLE TGMP INFO TRAY -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>


</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching 137/151 queries in 0.309 seconds using memcached
Object Caching 3672/3751 objects using memcached

 Served from: www.1460wrad.com @ 2016-12-22 23:47:14 by W3 Total Cache -->